Search found 6 matches

by Bullfrog110MB
Thu Aug 27, 2009 1:34 am
Forum: Off Topic
Topic: Please Help me Name This Visual Style
Replies: 4
Views: 1589

Re: Please Help me Name This Visual Style

I found it guys :)
Its called Hybrid Element and looks just like Luna Element. Its not available to the public, but I have a copy from RS.
My UXTheme works just fine, why replace it?
And my copy of Window Blinds still works but I don't use it, nor do I need it for a visual style.
by Bullfrog110MB
Mon Aug 24, 2009 11:08 am
Forum: Off Topic
Topic: Please Help me Name This Visual Style
Replies: 4
Views: 1589

Re: Please Help me Name This Visual Style

No, it's Windows XP Professional... as I said, it's a "visual style" I have replaced UXTheme to apply this. That is my screenshot of my desktop before the crash. I have changed the wallpaper, so that is not part of the theme. I'm focusing on the task bar, start menu, and gold stripe which are tell t...
by Bullfrog110MB
Sun Aug 23, 2009 11:11 pm
Forum: Off Topic
Topic: Please Help me Name This Visual Style
Replies: 4
Views: 1589

Please Help me Name This Visual Style

Okay, so my PC crashed and stupid me left the backup on the C drive.
I'm trying to find this visual style I had installed but can't remember the name.


Image
by Bullfrog110MB
Thu Aug 20, 2009 10:51 pm
Forum: Need Help? (mmw)
Topic: OMG How Annoying!
Replies: 5
Views: 377

Re: OMG How Annoying!

Thank you!!!
Now I feel dumb for such an easy answer ;)

How about the number before the track name/artist on the taskbar button?
I'd like to remove the number, basically I'm assuming it's the number showing which song I'm on out of all songs in library.
by Bullfrog110MB
Thu Aug 20, 2009 9:27 pm
Forum: Need Help? (mmw)
Topic: OMG How Annoying!
Replies: 5
Views: 377

OMG How Annoying!

Hey, I must be dumb or something but, does anybody ELSE think the bleeding is annoying?
I mean, how you play a song, they bleed together and frankly it sounds like doodie ;)

Did I overlook a script to stop that?
by Bullfrog110MB
Thu Aug 20, 2009 11:19 am
Forum: Need Help? (mmw)
Topic: Auto-tag from web...: HTTP/1.1 400 Bad Request [BUG# 5605]
Replies: 184
Views: 80737

Re: Auto-tag from web...: HTTP/1.1 400 Bad Request [BUG# 5605]

OMFG!
This is so annoying... I just bought this "program" yesterday and now it doesn't work?
Plus, the support blows ass :)